Template:Maps 0.5.5 dependencies

From Mapping on MediaWiki
Jump to: navigation, search
Maps 0.5.5 dependencies
Name Required Recommended Version Supported Versions
MediaWiki Yes 1.15 or above 1.15 or above, possibly older ones
Validator Yes 0.2.2 0.2.2