Template:Maps 1.0.5 dependencies

From Mapping on MediaWiki
Jump to: navigation, search
Maps 1.0.5 dependencies
Name Required Recommended Version Supported Versions
MediaWiki Yes 1.18 or above 1.17 or above
Validator Yes 0.4.13 0.4.x later then 0.4.10