Template:Semantic Maps 0.7.5 dependencies

From Mapping on MediaWiki
Jump to: navigation, search
Semantic Maps 0.7.5 dependencies
Name Required Recommended Version Supported Versions
MediaWiki Yes 1.16 or above 1.15 or above
Maps Yes 0.7.5 0.7.5, 0.7.4, 0.7.3
Validator Yes 0.4.4 or above 0.4.3.1 or above
Semantic MediaWiki Yes 1.5.2 or above 1.5.1 and above
Semantic Forms No 2.0.9 or above 1.9 or above, possibly older ones